Support

Technische Voraussetzungen um live.ly -Broadcast zu starten

Um einen live.ly-Broadcast zu starten, sollte dein Gerät folgende technische Vorrausetzung erfüllen:

1. Android version 4.3 und drüber
2. CPU Dual-core 800 MHz und drüber
3. 384 MB RAM und drüber

Wenn dein Gerät diese Vorrausetzungen nicht erfüllt, kannst du kein live.ly-Broadcast starten.

 

Haben Sie Fragen? Anfrage einreichen